This project contains 9 outdated main dependencies.

Crate webkit2gtk-sys

Dependencies

(10 total, 9 outdated)

CrateRequiredLatestStatus
 bitflags^1.02.6.0out of date
 cairo-sys-rs^0.160.20.0out of date
 gdk-sys^0.160.18.0out of date
 gio-sys^0.160.20.0out of date
 glib-sys^0.160.20.0out of date
 gobject-sys^0.160.20.0out of date
 gtk-sys^0.160.18.0out of date
 javascriptcore-rs-sys^0.51.1.1out of date
 libc^0.20.2.155up to date
 soup3-sys^0.30.7.0out of date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 shell-words^1.0.01.1.0up to date
 tempfile^33.10.1up to date