This project contains 9 outdated main dependencies.

Crate webkit2gtk-sys

Dependencies

(13 total, 9 outdated)

CrateRequiredLatestStatus
 atk-sys^0.15.00.16.0out of date
 bitflags^1.01.3.2up to date
 cairo-sys-rs^0.15.00.16.3out of date
 gdk-pixbuf-sys^0.15.00.16.3out of date
 gdk-sys^0.15.00.16.0out of date
 gio-sys^0.15.00.16.3out of date
 glib-sys^0.15.00.16.3out of date
 gobject-sys^0.15.00.16.3out of date
 gtk-sys^0.15.00.16.0out of date
 javascriptcore-rs-sys^0.4.00.4.0up to date
 libc^0.20.2.137up to date
 pango-sys^0.15.00.16.3out of date
 soup2-sys^0.2.00.2.0up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 shell-words^1.0.01.1.0up to date
 tempfile^33.3.0up to date