This project contains 1 outdated development dependency.

Crate wasm-bindgen-futures

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 cfg-if^1.0.01.0.0up to date
 futures-core^0.3.80.3.30up to date
 js-sys^0.3.640.3.69up to date
 wasm-bindgen^0.2.870.2.92up to date
 web-sys^0.3.240.3.69up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 futures-channel-preview^0.3.0-alpha.180.2.2up to date
 futures-lite^1.11.32.3.0out of date
 wasm-bindgen-test^0.3.370.3.42up to date