This project contains 1 outdated main dependency.

Crate vorbis-encoder

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 libc^0.20.2.150up to date
 ogg-sys^0.00.0.9up to date
 vorbis-sys^0.00.1.1out of date