Crate vmm-sys-util

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 libc>=0.2.390.2.102up to date
 serde>=1.0.271.0.130up to date
 serde_derive>=1.0.271.0.130up to date
 bitflags^1.01.3.2up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde_json>=1.0.91.0.68up to date