Crate vmm-sys-util

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 libc>=0.2.390.2.93up to date
 serde>=1.0.271.0.125up to date
 serde_derive>=1.0.271.0.125up to date
 bitflags^1.01.2.1up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde_json>=1.0.91.0.64up to date