Crate versionize

Dependencies

(6 total, all up-to-date)

CrateRequiredLatestStatus
 bincode^1.2.11.3.3up to date
 crc64^1.0.01.0.0up to date
 serde>=1.0.271.0.125up to date
 serde_derive>=1.0.271.0.125up to date
 versionize_derive>=0.1.30.1.4up to date
 vmm-sys-util>=0.8.00.8.0up to date