This project contains 1 outdated main dependency.

Crate unicode-bidi

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 flame^0.20.2.2up to date
 flamer^0.40.5.0out of date
 serde>=0.8, <2.01.0.197up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde_test>=0.8, <2.01.0.176up to date