This project contains 3 outdated development dependencies.

Crate toml_edit

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 combine^4.6.34.6.6up to date
 indexmap^1.71.9.1up to date
 itertools^0.100.10.5up to date
 kstring^2.0.02.0.0up to date
 serde^11.0.145up to date

Dev dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 criterion^0.30.4.0out of date
 pretty_assertions^1.0.01.3.0up to date
 serde_json^1.0.441.0.85up to date
 snapbox^0.2.90.4.0out of date
 toml^0.50.5.9up to date
 toml-test-harness^0.30.4.1out of date