This project contains 2 outdated main dependencies.

Crate tiny-skia

Dependencies

(7 total, 2 outdated)

CrateRequiredLatestStatus
 arrayref^0.30.3.6up to date
 arrayvec^0.50.7.2out of date
 bytemuck^1.41.9.1up to date
 cfg-if^11.0.0up to date
 libm^0.2.10.2.2up to date
 png^0.170.17.5up to date
 safe_arch^0.5.20.6.0out of date