Crate thiserror

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 thiserror-impl=1.0.301.0.30up to date

Dev dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 anyhow^1.01.0.44up to date
 ref-cast^1.01.0.6up to date
 rustversion^1.01.0.5up to date
 trybuild^1.0.491.0.50up to date