This project contains 1 outdated main dependency.

Crate textwrap

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 hyphenation^0.8.40.8.4up to date
 smawk^0.3.10.3.1up to date
 terminal_size^0.1.170.2.0out of date
 unicode-linebreak^0.1.20.1.2up to date
 unicode-width^0.1.90.1.9up to date

Dev dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 criterion^0.3.50.3.5up to date
 lipsum^0.8.00.8.2up to date
 unic-emoji-char^0.9.00.9.0up to date
 version-sync^0.9.40.9.4up to date
 termion^1.5.61.5.6up to date