This project contains 2 outdated main dependencies.

Crate terminal_size

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 rustix^0.35.70.38.31out of date
 windows-sys^0.42.00.52.0out of date