This project contains 1 outdated main dependency.

Crate tera

Dependencies

(14 total, 1 outdated)

CrateRequiredLatestStatus
 chrono^0.4.230.4.34up to date
 chrono-tz^0.80.8.6up to date
 globwalk^0.8.10.9.1out of date
 humansize^2.12.1.3up to date
 lazy_static^1.41.4.0up to date
 percent-encoding^2.22.3.1up to date
 pest^2.5.52.7.7up to date
 pest_derive^2.5.52.7.7up to date
 rand^0.80.8.5up to date
 regex^1.71.10.3up to date
 serde^1.01.0.197up to date
 serde_json^1.01.0.114up to date
 slug^0.10.1.5up to date
 unic-segment^0.90.9.0up to date

Dev dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 pretty_assertions^11.4.0up to date
 serde_derive^1.01.0.197up to date
 tempfile^33.10.1up to date