This project contains 1 outdated development dependencies.

Crate tendril

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 encoding^0.20.2.33up to date
 encoding_rs^0.8.120.8.28up to date
 futf^0.1.20.1.4up to date
 mac^0.10.1.1up to date
 utf-8^0.70.7.5up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 rand^0.40.8.3out of date