This project contains 2 outdated main dependencies.

Crate tauri-macros

Dependencies

(6 total, 2 outdated)

CrateRequiredLatestStatus
 heck^0.40.5.0out of date
 proc-macro2^11.0.80up to date
 quote^11.0.36up to date
 syn^12.0.59out of date
 tauri-codegen^1.4.21.4.2up to date
 tauri-utils^1.5.21.5.3up to date