This project contains 2 outdated main dependencies.

Crate target_build_utils

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 phf^0.70.11.1out of date
 serde_json^0.91.0.89out of date