Crate tame-oauth

Dependencies

(13 total, 10 up-to-date, 3 outdated)

CrateRequiredLatestStatus
base64^0.10.10.10.1up to date
bytes^0.4.120.4.12up to date
chrono^0.4.70.4.7up to date
failure^0.1.50.1.5up to date
http^0.1.170.1.18up to date
lock_api^0.3.10.3.1up to date
parking_lot^0.9.00.9.0up to date
ring^0.14.60.16.7out of date
serde^1.0.941.0.99up to date
serde_json^1.0.401.0.40up to date
twox-hash^1.4.21.5.0up to date
untrusted^0.6.20.7.0out of date
url^1.7.22.1.0out of date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
reqwest^0.9.180.9.19up to date