Crate swc_ecmascript

Dependencies

(8 total, 8 outdated)

CrateRequiredLatestStatus
 swc_ecma_ast^0.45.00.46.0out of date
 swc_ecma_codegen^0.55.00.58.0out of date
 swc_ecma_dep_graph^0.25.00.28.0out of date
 swc_ecma_minifier^0.2.30.4.0out of date
 swc_ecma_parser^0.57.10.60.0out of date
 swc_ecma_transforms^0.50.20.52.0out of date
 swc_ecma_utils^0.36.00.37.0out of date
 swc_ecma_visit^0.31.00.32.0out of date