Crate swc_ecmascript

Dependencies

(7 total, 1 outdated)

CrateRequiredLatestStatus
 swc_ecma_ast^0.43.10.43.1up to date
 swc_ecma_codegen^0.52.30.52.4up to date
 swc_ecma_dep_graph^0.22.20.22.2up to date
 swc_ecma_parser^0.54.30.54.4up to date
 swc_ecma_transforms^0.45.30.46.0out of date
 swc_ecma_utils^0.34.10.34.2up to date
 swc_ecma_visit^0.29.10.29.1up to date