This project contains 6 outdated main dependencies.

Crate swc_ecma_transforms_classes

Dependencies

(6 total, 6 outdated)

CrateRequiredLatestStatus
 swc_atoms^0.4.320.6.7out of date
 swc_common^0.29.290.33.26out of date
 swc_ecma_ast^0.96.30.113.4out of date
 swc_ecma_transforms_base^0.116.50.138.2out of date
 swc_ecma_utils^0.107.50.128.1out of date
 swc_ecma_visit^0.82.30.99.1out of date