This project contains 5 outdated main dependencies.

Crate swc_ecma_loader

Dependencies

(14 total, 5 outdated)

CrateRequiredLatestStatus
 ahash^0.7.40.8.11out of date
 anyhow^1.0.411.0.86up to date
 dashmap^5.1.05.5.3up to date
 lru^0.7.10.12.3out of date
 normpath^0.21.2.0out of date
 once_cell^1.9.01.19.0up to date
 parking_lot^0.12.00.12.3up to date
 path-clean=0.1.01.0.1out of date
 pathdiff^0.2.10.2.1up to date
 serde^11.0.203up to date
 serde_json^1.0.641.0.117up to date
 swc_cached^0.3.150.3.20up to date
 swc_common^0.29.290.33.26out of date
 tracing^0.1.320.1.40up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 lazy_static^1.4.01.4.0up to date