This project contains 1 outdated development dependencies.

Crate swc_ecma_dep_graph

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 swc_atoms^0.20.2.6up to date
 swc_common^0.10.100.10.17up to date
 swc_ecma_ast^0.40.00.43.1out of date
 swc_ecma_visit^0.26.00.29.1out of date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 swc_ecma_parser^0.49.00.54.4out of date
 testing^0.10.30.10.5up to date