This project contains 1 outdated development dependencies.

Crate subtle

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 rand^0.70.8.4out of date