This project contains 2 outdated main dependencies.

Crate strum_macros

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 quote^0.3.121.0.18out of date
 syn^0.11.41.0.93out of date