This project contains 1 outdated development dependency.

Crate strum_macros

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 heck^0.40.4.0up to date
 proc-macro2^1.01.0.38up to date
 quote^1.01.0.18up to date
 rustversion^1.01.0.6up to date
 syn^1.01.0.93up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 strum^0.230.24.0out of date