This project contains 1 outdated main dependency.

Crate st-map

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 arrayvec^0.5.10.7.2out of date
 static-map-macro^0.2.10.2.1up to date