This project contains 1 outdated development dependencies.

Crate spmc

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 loom^0.2.20.5.1out of date