This project contains 3 outdated main dependencies.

Crate soup2

Dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 bitflags^1.22.5.0out of date
 soup2-sys^0.20.2.0up to date
 gio^0.150.19.5out of date
 glib^0.150.19.7out of date
 libc^0.20.2.155up to date
 once_cell^1.91.19.0up to date