This project contains 1 outdated development dependency.

Crate sodiumoxide

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 ed25519^11.5.2up to date
 libc^0.2.410.2.138up to date
 libsodium-sys^0.2.70.2.7up to date
 serde^1.0.591.0.149up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 rmp-serde^0.13.71.1.1out of date
 serde^1.0.591.0.149up to date
 serde_json^1.0.171.0.89up to date