Crate smpte2022-1-fec

Dependencies

(4 total, 2 up-to-date, 2 outdated)

CrateRequiredLatestStatus
arrayvec^0.4.100.5.1out of date
log^0.40.4.8up to date
rtp-rs^0.3.00.5.0out of date
smpte2022-1-packet^0.40.4.0up to date

Dev dependencies

(6 total, 3 up-to-date, 3 outdated)

CrateRequiredLatestStatus
env_logger^0.60.7.1out of date
hex-literal^0.10.2.1out of date
mio^0.60.6.19up to date
mio-extras^2.02.0.5up to date
mpeg2ts-reader^0.100.13.0out of date
socket2^0.30.3.11up to date