This project contains 2 outdated development dependencies.

Crate smallbitvec

Dev dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 bit-vec^0.4.40.6.3out of date
 rand^0.4.20.8.3out of date