This project contains 1 outdated main dependency.

Crate sleef-sys

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 cfg-if^0.11.0.0out of date
 libc^0.20.2.139up to date