This project contains 1 outdated development dependency.

Crate similar

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 bstr^0.2.140.2.17up to date
 unicode-segmentation^1.7.11.9.0up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 console^0.14.00.15.1out of date
 insta^1.6.21.18.2up to date