This project contains 1 outdated development dependency.

Crate shadow-rs

Dependencies

(6 total, all up-to-date)

CrateRequiredLatestStatus
 const_format^0.2.220.2.32up to date
 document-features^0.20.2.8up to date
 git2^0.18.00.18.2up to date
 is_debug^1.0.11.0.1up to date
 time^0.3.110.3.34up to date
 tzdb^0.6.00.6.1up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 winnow^0.5.330.6.2out of date