This project contains 1 outdated development dependency.

Crate sha-1

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 cfg-if^1.01.0.0up to date
 digest^0.100.10.3up to date
 sha1-asm^0.50.5.1up to date
 cpufeatures^0.20.2.2up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 digest^0.100.10.3up to date
 hex-literal^0.20.3.4out of date