This project contains 1 outdated development dependency.

Crate serial_test_derive

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 proc-macro-error^11.0.4up to date
 proc-macro2^1.01.0.47up to date
 quote^1.01.0.21up to date
 rustversion^1.01.0.9up to date
 syn^1.01.0.103up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 env_logger>=0.7, <0.90.10.0out of date
 trybuild^11.0.71up to date