This project contains 3 outdated main dependencies.

Crate select

Dependencies

(3 total, 3 outdated)

CrateRequiredLatestStatus
 bit-set^0.50.8.0out of date
 html5ever^0.260.27.0out of date
 markup5ever_rcdom^0.20.3.0out of date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 speculate^0.1.20.1.2up to date