This project contains 2 outdated main dependencies.

Crate scale-info-derive

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 proc-macro-crate^13.1.0out of date
 proc-macro2^1.01.0.86up to date
 quote^1.01.0.36up to date
 syn^1.02.0.71out of date