This project contains 2 outdated main dependencies.

Crate rusty-hook

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 ci_info^0.10.10.14.5out of date
 getopts^0.2.210.2.21up to date
 nias^0.5.00.7.0out of date
 toml^0.5.60.5.9up to date