This project contains 2 outdated development dependencies.

Crate rusoto_autoscaling

Dependencies

(8 total, 3 outdated)

CrateRequiredLatestStatus
 async-trait^0.10.1.42up to date
 bytes^0.51.0.1out of date
 futures^0.30.3.12up to date
 rusoto_core^0.45.00.46.0out of date
 serde^1.0.21.0.119up to date
 serde_derive^1.0.21.0.119up to date
 serde_urlencoded^0.60.7.0out of date
 xml-rs^0.80.8.3up to date

Dev dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 rusoto_mock^0.45.00.46.0out of date
 tokio^0.21.0.2out of date