Crate rug

Dependencies

(2 total, 1 up-to-date, 1 outdated)

CrateRequiredLatestStatus
gmp-mpfr-sys~1.1.131.2.0out of date
serde^1.0.251.0.104up to date

Dev dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
bincode^11.2.1up to date
byteorder^11.3.4up to date
serde_json^11.0.48up to date
serde_test^11.0.104up to date