This project contains 1 outdated main dependency.

Crate ron

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 base64^0.210.22.0out of date
 bitflags^2.02.5.0up to date
 indexmap^2.02.2.6up to date
 serde^1.0.601.0.197up to date
 serde_derive^1.01.0.197up to date

Dev dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 option_set^0.20.2.0up to date
 serde^1.01.0.197up to date
 serde_bytes^0.110.11.14up to date
 serde_json^1.01.0.115up to date