This project contains 1 outdated main dependency.

Crate rocksdb

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 libc^0.20.2.153up to date
 librocksdb-sys^0.11.06.20.3out of date
 serde^11.0.197up to date

Dev dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 bincode^1.31.3.3up to date
 pretty_assertions^1.01.4.0up to date
 serde^11.0.197up to date
 tempfile^3.13.10.1up to date
 trybuild^1.01.0.91up to date