This project contains 5 outdated main dependencies.

Crate rkyv

Dependencies

(12 total, 5 outdated)

CrateRequiredLatestStatus
 arrayvec^0.70.7.4up to date
 bitvec^1.01.0.1up to date
 bytecheck~0.6.80.7.0out of date
 hashbrown^0.120.14.5out of date
 indexmap^1.72.2.6out of date
 ptr_meta~0.1.30.2.0out of date
 rend^0.40.4.2up to date
 rkyv_derive=0.7.400.7.44out of date
 seahash^4.04.1.0up to date
 smallvec^1.71.13.2up to date
 tinyvec^1.51.6.0up to date
 uuid^1.01.8.0up to date