This project contains 4 outdated main dependencies.

Crate rkyv

Dependencies

(10 total, 4 outdated)

CrateRequiredLatestStatus
 bytecheck~0.6.70.6.9up to date
 hashbrown^0.120.12.3up to date
 indexmap^1.71.9.1up to date
 ptr_meta~0.1.30.2.0out of date
 rend~0.3.60.4.0out of date
 rkyv_derive=0.7.370.7.39out of date
 seahash^4.04.1.0up to date
 smallvec^1.71.10.0up to date
 tinyvec^1.51.6.0up to date
 uuid^0.81.1.2out of date