This project contains 1 outdated main dependency.

Crate rkyv

Dependencies

(10 total, 1 outdated)

CrateRequiredLatestStatus
 bytecheck~0.6.70.6.7up to date
 hashbrown^0.110.12.0out of date
 indexmap^1.71.8.0up to date
 ptr_meta~0.1.30.1.4up to date
 rend~0.3.60.3.6up to date
 rkyv_derive=0.7.290.7.29up to date
 seahash^4.04.1.0up to date
 smallvec^1.71.8.0up to date
 tinyvec^1.51.5.1up to date
 uuid^0.80.8.2up to date