This project contains 1 outdated development dependency.

Crate ripemd

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 digest^0.10.40.10.6up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 digest^0.10.40.10.6up to date
 hex-literal^0.2.20.3.4out of date