This project contains 1 outdated development dependency.

Crate regex

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 aho-corasick^1.0.01.1.3up to date
 memchr^2.6.02.7.2up to date
 regex-automata^0.4.40.4.7up to date
 regex-syntax^0.8.20.8.4up to date

Dev dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 anyhow^1.0.691.0.86up to date
 doc-comment^0.30.3.3up to date
 env_logger^0.9.30.11.3out of date
 once_cell^1.17.11.19.0up to date
 quickcheck^1.0.31.0.3up to date
 regex-test^0.1.00.1.1up to date