This project contains 1 outdated main dependency.

Crate regex-test

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 anyhow^1.0.271.0.82up to date
 bstr^1.3.01.9.1up to date
 serde^1.0.1051.0.198up to date
 toml^0.7.30.8.12out of date